Cool Edit [Adobe Audition] Probleme & Lösungen

Dieses Thema im Forum "Rapping / MCing FAQ" wurde erstellt von zwo-elf, 3. Feb. 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. zwo-elf

    zwo-elf Moderator

    Dabei seit:
    5. Jan. 2006
    Beiträge:
    8.977
    Bekommene Likes:
    602
    So hier werden von Zeit zu Zeit immer wieder aufkehrende Probleme bezüglich der beiden Programme reingestellt, die im gleichen Atemzug auch die Problemlösung benennen.

    Wenn ihr ein Problem für hier erstehenswert seht, dann lasst mir eine PM zukommen und ich werde euer Problem mit Lösung dann hier in den Thread stellen!

    --zwo-elf--
     
  2. zwo-elf

    zwo-elf Moderator

    Dabei seit:
    5. Jan. 2006
    Beiträge:
    8.977
    Bekommene Likes:
    602
    Sound weg bei Cool Edit 2.0

    Problem:
    "Ich kann zwar problemlos damit recorden aber wenn ich dann das hören will was ich aufgenommen hab geht das nur über kopfhöhrer. Über die Boxen wird die Aufnahme nicht abgespielt. Auch wenn ich die Datei dann als Mp3 speichere kann ich nur über kopfhöhrer die stimme hören und über boxen hört man nur den Beat. Ich hab übrigens die ESI Juli@ mit 2 Monoausgängen."

    Lösung:
    "Also bei mir lag es daran, dass ich für die Boxen den Monoausgang benutzt hab. Bei meiner Soundkarte gibt es einen Stereo und einen Monoausgang. Das Signal vom Mic ist aber nur Mono deswegen konnte ich es mit den Boxen nicht hören.

    Ich hab jetzt zum abmischen die Boxen in den Stereoausgang verfrachtet , und ausserdem kann man wenn man nur ne Monoaufnamespur hat bei Cool Edit daraus zwei machen. Einfach die eine Spur kopieren und in die andere einfügen."

    --zwo-elf--
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.